首页 » Wordpress » WordPress 5.4.1 修复了多处XSS问题 建议升级

WordPress 5.4.1 修复了多处XSS问题 建议升级

WordPress 5.4.1现在可升级了!除了7个安全修复程序之外,此安全和维护版本还包含17个错误修复程序。由于这是一个安全版本,因此建议立即更新。

WordPress 5.4.1是一个短周期的安全和维护版本。下一个主要版本将是5.5版。

修复了七个安全问题

  • 密码重置令牌未正确失效的问题
  • 查找某些未经身份验证即可查看某些私人帖子的问题
  • 在定制程序中发现XSS问题
  • 在搜索块中发现了XSS问题
  • wp-object-cache的XSS问题
  • 在文件上传中的XSS问题
  • 定制程序中存储的XSS漏洞

WordPress 5.4.1下载地址

官方:https://cn.wordpress.org/latest-zh_CN.zip

镜像:http://cn.wp101.net/latest-zh_CN.zip

《WordPress 5.4.1 修复了多处XSS问题 建议升级》有1条评论

发表评论

关注我们

关注
我们

公众号:站长帮订阅扫描二维码或搜公众号:zhanzhangb联系我们:[email protected]

站长帮QQ交流群:(加群问题答案:zhanzhangb.com)

微博分享

微博
分享

分享到QQ空间

Qzone
分享

关注站长帮公众号

微信
分享

扫一扫手机QQ/微信扫一扫